Prezao cliente,

Disponibilizamos algumas atualizações visando compatibilidade com Ioncube Loader 10.x (ou superior) permitindo que você utilize o PHP 5.6 à 7.2.

- AutoLogin v3.7;
- Alerta Admin v1.5;
- Alerta Login v1.5;
- Boleto Fácil v3.8;
- Fortunus v3.1;
- Hook Pós Pago;
- Hook Feriados;
- PagSeguro API v2.0;
- MoIP v5.5;
- PD MoIP v4.5;

Caso o produto que você utilize não esteja na relação listada acima entre em contato conosco.

 



Publicado 18/04/2018 às 07:30h

« Voltar