WHMCS v8.10.1

Notificações de fatura , suporte, ticket através do aplicativo utilizado por 9 em cada 10 brasileiros - clique aqui.
ZAP Pré-Venda/Contratação +55 (71) 2626-3686

Nossos módulos, serviços e utilitários são 100% compatíveis (desde que você possua uma versão atualizada*/compatível com seu PHP** ou Ioncube Loader e esteja com suporte/atualizações renovados) com a nova versão do WHMCS v8.10.1 lançada em (24/04/2024). Erros/Falhas? clique aqui.


Caso você esteja utilizando uma versão inferior ao WHMCS v8.10.1 e deseja atualizar podemos te dá uma “mãozinha”, clique aqui.


* A renovação do Suporte/Atualizações é opcional, entretanto garante que você não terá problemas com erros do WHMCS.

** Caso você pretenda utilizar o PHP v8.1 recomendamos cautela!


Possui alguma dúvida? Clique aqui